Startseite
Amiforce 2.1     Amiforce-News Amiforce-News Amiforce-Forum Amiforce-Forum Amiforce-Chat/IRC-Chat Amiforce-Chat/IRC-Chat Gästebuch Gästebuch Kontakt mit dem Webmaster aufnehmen Kontakt mit dem Webmaster aufnehmen

Amiblitz3
Amiblitz2(alt)
Storm Wizard
Abakus-Design
Helpguide
Toolsguide
Tipps&Tricks
Gamesfun
Links
Download
Musik

Bugfixes am Forum
Subdomains aktiviert
Counterscript entfernt
  Navigation:   Index / 
Amiforce Forum - Forum-Start
Registrierung Häufig gestellte Fragen Suche Mitgliederliste Moderatoren und Administratoren Startseite Bugtracker Chat Irc
Amiforce Forum » Amiforce (Intern) » Forum-Start » Hallo Gast [registrieren|anmelden]
« Vorheriges Thema | Nächstes Thema » Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Autor
Beitrag
Brunadi
Tripel-As




Dabei seit: Juni 2002
Herkunft: Voitsberg/Oesterreich
Beiträge: 150
Forum-StartAntwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Brunadi suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Hallo cj-stroker

Warum dauert es relativ lange bis das Forum komplett
am Schirm ist und zwar dauert es bis der Button "Member"
da ist, dann fehlt wieder ein anderer.
Dann wieder einmal geht alles sehr schnell.

Gru? Brunadi


__________________
http://brunadi.at



Dieser Beitrag wurde von Brunadi am 14.10.2002, 16:05 Uhr editiert.

14.10.2002, 09:37 Brunadi ist offline   Profil von Brunadi Füge Brunadi deiner Freunde-Liste hinzu Email an Brunadi senden Homepage von Brunadi
Cj-Stroker
Boss




Dabei seit: Mai 2002
Herkunft: Ramsen (Pfalz)
Beiträge: 1309
Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Cj-Stroker suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Hi Brunadi,


Das h?ngt einmal von deiner eigenen Internet-Verbindung und ein anderes Mal vom Server ab.
Dies kann sehr unterschiedliche Gr?nde haben.

Du hast nach der Einwahl ins Internet nicht immer die gleiche konstante Geschwindigkeit.
Da wird sicherlich auch dein Provider manchmal ?berlastet sein.

Es kann nat?rlich auch manchmal am Server liegen, auf dem das Forum gehostet ist.

Wenn die ganzen Grafiken im Cache deines Browsers sind, geht es auch schneller.


Ich habe das Forum mal bei einem Bekannten mit DSL getestet. Da ging es turboschnell.
Es liegt also nicht nur am Server alleine.

Ist es denn wirklich so schlimm?

Also bei mir ist es ertr?glich.


MFG

Cj-Stroker


__________________
Webmaster of Amiforce
http://www.amiforce.de
...and Abakus-Design
http://abakus-design.amiforce.de

14.10.2002, 18:03 Cj-Stroker ist offline   Profil von Cj-Stroker Füge Cj-Stroker deiner Freunde-Liste hinzu Email an Cj-Stroker senden Homepage von Cj-Stroker Füge Cj-Stroker in deine Contact-Liste ein AIM Screenname: Cryptox2001 YIM Screenname: cjstroker
Brunadi
Tripel-As




Dabei seit: Juni 2002
Herkunft: Voitsberg/Oesterreich
Beiträge: 150
Antwort mit Zitat Beitrag editieren/löschen Nach weiteren Beiträgen von Brunadi suchen Diesen Beitrag einem Moderator melden        IP Adresse Zum Anfang der Seite springen

Hallo cj-stroker

Sooo schlimm ist es auch nicht. Wie Du sagst, manchmal
schneller, manchmal langsamer.

Beste Gr??e Brunadi


__________________
http://brunadi.at



14.10.2002, 18:24 Brunadi ist offline   Profil von Brunadi Füge Brunadi deiner Freunde-Liste hinzu Email an Brunadi senden Homepage von Brunadi
  « Vorheriges Thema | Nächstes Thema »
Neues Thema erstellen Antwort erstellen
Gehe zu: